Blinds wrong code sind to domoticz

#1

hi,
i have blinds on domoticz and the comands are
open = off
close = on
stop = stop

when i add in gbridge i can voice command theme but when i look in the log in domotica it sendin 0% ore 100%

can ther be a option for blind
open = send off to domoticz
close = send on to domoticz
stop = send stop to domoticz

i realy like the tool and i have allready 25 running and adding …
thank for a replay ore a workaround
marcel

0 Likes